お使いのブラウザは最新ではありません(WordPress3.8)

WordPress
この記事は約1分で読めます。
この記事は最終更新日から8年経過しています。内容が古い可能性があります。

error_brouser

InternetExproler11でログインしたところ、写真のようなエラーが出ました。
いつもはChromeでログインしているので気が付きませんでした。
対応方法を探してみます。

いちおう言われるままBrowser Happyサイトに行ってみました。
InternetExprolerをクリックしてみると、
saisin

当然ですね。
ということは、WPの認識がどこかおかしいということですね。
さらに検証します。

コメント

タイトルとURLをコピーしました