Images Lazyload and Slideshow3.3で不具合

この記事が気に入った方は「いいね」してくださるとヾ(*≧∀≦)ノ゙ 嬉スィ~★♪です。

この記事を読むのに必要な時間は約 1 分です。

このブログで使用している画像エフェクト用プラグインのImages Lazyload and Slideshowですが、最近の3.3へのUP DATEで他のプラグインとConflictしてしまうことがわかました。

とりあえず問題のなかった前バージョン3.2へ戻すことで対応しました。

シェアする

フォローする